Jump to content
xTiz_

[Reporte de Bug/Error] (Comando /ah en faccion)

Publicaciones recomendadas

Reporte de Bugs o Errores

 

Tu nombre de usuario en el servidor: ▸xTiz_

 

Modalidad perjudicada: Faccion

 

Detalles del inconveniente: ▸ Bueno yo hace como 1 semana que puse a vender mis spawners de aldeanos (eran alrededor de 10 o 11), después de unos días como siempre se iban al /ah expired, y todo bien yo los recogía y los ponía a vender de nuevo, pero hoy que iba a reclamarlos para ponerlos a vender de nuevo me di cuenta de que solo había 1, y no los 10 o 11 que tenia, me fije si alguien me los había comprado y nada. Simplemente desaparecieron de ahí.

 

Imágenes o video (sugerible):

 

Comentarios adicionales (opcional): ▸ Me gustaría que me digan que pasara con ellos ya que en esa modalidad son muy difíciles de conseguir y en la shop valen 5 millones cada uno.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días;
¿El problema aún persiste?, de ser así, aporte captura que muestre que usted tenía los spawners. Tiene un plazo de 24 horas, en caso de no haber respuesta se procederá a cerrarse tema. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Se procederá a cerrarse tema por no haber respuesta del usuario. Si el problema persiste, cree un post en la sección soporte, agregando pruebas que muestre que usted tenía los spawners. 

 

Saludos.

ZooGameR

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Visitante
Este tema está cerrado y no admite la publicación de nuevos aportes o respuestas.

  • Navegando recientemente   0 miembros

    No hay usuarios registrados viendo esta página.

×